<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine</title>
    <meta name="HandheldFriendly" content="True" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="stylesheet" type="text/css" href="/assets/css/bulma.min.css?v=311bbe35d6" />
    <link rel="stylesheet" type="text/css" href="/assets/css/custom.css?v=311bbe35d6" />
    <link rel="stylesheet" type="text/css" href="/assets/css/meteor.css?v=311bbe35d6" />
    <link rel="stylesheet" type="text/css" href="/assets/css/social-batch.css?v=311bbe35d6" />
    <link href="https://cdn.remixicon.com/releases/v2.1.0/remixicon.css" rel="stylesheet">
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/amp/" />
    
    <meta property="og:site_name" content="Medevel: Medical/ Open source Software Reviews" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine" />
    <meta property="og:description" content="The Covid-19 virus that has been spreading all around the world has forced people to stay in their homes. Unfortunately, this caused a lot of businesses to stop functioning, as their employees can no longer reach their work office. What made things worse was that most companies weren&#x27;t really ready" />
    <meta property="og:url" content="https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" />
    <meta property="og:image" content="https://medevel.com/content/images/2020/03/Screenshot-from-2020-03-26-10-52-46-1.png" />
    <meta property="article:published_time" content="2020-03-26T07:54:52.000Z" />
    <meta property="article:modified_time" content="2020-03-26T13:09:29.000Z" />
    <meta property="article:tag" content="Open source" />
    <meta property="article:tag" content="List" />
    <meta property="article:tag" content="Remote-working" />
    <meta property="article:tag" content="Cloud" />
    <meta property="article:tag" content="Self-hosted" />
    
    <meta property="article:publisher" content="https://www.facebook.com/medevelcom/" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine" />
    <meta name="twitter:description" content="The Covid-19 virus that has been spreading all around the world has forced people to stay in their homes. Unfortunately, this caused a lot of businesses to stop functioning, as their employees can no longer reach their work office. What made things worse was that most companies weren&#x27;t really ready" />
    <meta name="twitter:url" content="https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" />
    <meta name="twitter:image" content="https://medevel.com/content/images/2020/03/Screenshot-from-2020-03-26-10-52-46-1.png" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="FOSS Post Team" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="Open source, List, Remote-working, Cloud, Self-hosted" />
    <meta name="twitter:site" content="@goomedic" />
    <meta property="og:image:width" content="837" />
    <meta property="og:image:height" content="542" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Medevel: Medical/ Open source Software Reviews",
        "url": "https://medevel.com/",
        "logo": {
            "@type": "ImageObject",
            "url": {
                "@type": "ImageObject",
                "url": "https://medevel.com/content/images/2019/10/brain.png",
                "width": 60,
                "height": 60
            }
        }
    },
    "author": {
        "@type": "Person",
        "name": "FOSS Post Team",
        "image": {
            "@type": "ImageObject",
            "url": "//www.gravatar.com/avatar/d5950c8ee5c1d31f65bb1daba6ab95df?s=250&d=mm&r=x",
            "width": 250,
            "height": 250
        },
        "url": "https://medevel.com/author/fosspost/",
        "sameAs": [
            "https://fosspost.org"
        ]
    },
    "headline": "15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine",
    "url": "https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/",
    "datePublished": "2020-03-26T07:54:52.000Z",
    "dateModified": "2020-03-26T13:09:29.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://medevel.com/content/images/2020/03/Screenshot-from-2020-03-26-10-52-46-1.png",
        "width": 837,
        "height": 542
    },
    "keywords": "Open source, List, Remote-working, Cloud, Self-hosted",
    "description": "The Covid-19 virus that has been spreading all around the world has forced\npeople to stay in their homes. Unfortunately, this caused a lot of businesses to\nstop functioning, as their employees can no longer reach their work office. What\nmade things worse was that most companies weren&#x27;t really ready to do a full\ntechnological transfer to remote work in such short amount of time.\n\nHowever, one will have to adapt to the new situation so that they don&#x27;t get out\nof business. And to help you with issu",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://medevel.com/"
    }
}
    </script>

    <meta name="generator" content="Ghost 3.12" />
    <link rel="alternate" type="application/rss+xml" title="Medevel: Medical/ Open source Software Reviews" href="https://medevel.com/rss/" />
    <!-- sticky-sidebar-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"1Ftsu1zDGU20kU", domain:"medevel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=1Ftsu1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="yandex-verification" content="ce06bb71b4fe799a"/>
<!-- shareholic 
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="44b93d191f28ba1969bd8ef4c0befec2" async="async"></script>
-->
<!--
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bulma@0.8.0/css/bulma.min.css" />

-->

<link href="https://cdn.jsdelivr.net/npm/remixicon@2.3.0/fonts/remixicon.css" rel="stylesheet">



<script>
  const ghostSearchApiKey = '5ef60fde950326d383581fbf86'
  const disableFadeAnimation = true
</script>


<!-- auto ads

<script data-ad-client="ca-pub-7543508590810245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->

<!--analytics-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69152808-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-69152808-1');    
</script>

<!--<meta property="og:image" content="https://medevel.com/content/images/size/w1000/2019/06/My-Heart-Test-1.jpg"/>-->


<meta name="msvalidate.01" content="8DEC81ED9C8638F24E78951665780167" />

<script>
//    <meta name="description" content="Open source software for healthcare and medical practice. EMR, EHR, HIS, DICOM, ERP, Cloud computing reviews, and listing.">
//<link rel="stylesheet" href="https://unpkg.com/chota@latest">
</script>

<!--infolinks-->
<script type="text/javascript">
var infolinks_pid = 3192429;
var infolinks_wsid = 0;
</script>
<!--<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>-->

<!--media.net-->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>




<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.targmat.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '1332876', 't3e0v9h6y2', 'load');
</script>
<!-- End MailerLite Universal -->


<!-- <link href="https://fonts.googleapis.com/css?family=Montserrat|Source+Sans+Pro&display=swap" rel="stylesheet"> -->
<link href="https://fonts.googleapis.com/css?family=Roboto&display=swap" rel="stylesheet">

<style>
    body{

        font-family: 'Roboto', sans-serif;
    }
    html {
  scroll-behavior: smooth;
}
    
    .title, .subtitle, h1, h2, h3, h4{
    
    font-family: 'Roboto', sans-serif;
    }
    
ins {
    min-width: 300px;
    min-height: 50px;
}
   .m-site-name.in-desktop-menu{
       display:none;
    }
    
    .post-card-large{
       
    }
    
    
    .responsive, article img {
		text-align:center;
        margin:0px auto;
        max-width:80%;
        padding:10px;
}
    
    /** horos **/
    .post-template #page-title{
    	margin-top:0 !important;
    }
    #page-title{
        margin-top:0 !important;
    }
    
    /** s**/
    .kg-bookmark-card {
    width: 100%;
}

.kg-bookmark-container {
    display: flex;
    border: 1px solid rgba(0, 0, 0, 0.1);
    border-radius: 5px;
}

.kg-bookmark-content {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
    -ms-flex-direction: column;
    flex-direction: column;
    -webkit-box-flex: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    -webkit-box-align: start;
    -ms-flex-align: start;
    align-items: flex-start;
    -webkit-box-pack: start;
    -ms-flex-pack: start;
    justify-content: start;
   	text-align:left;
    padding: 1.5rem;
}

.kg-bookmark-thumbnail img {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    /* height: 100%; */
    -o-object-fit: cover;
    object-fit: cover;
    border-radius: 0 5px 5px 0;
}

.kg-bookmark-description,
.kg-bookmark-metadata {
    margin-top: 1.25rem;
}

.kg-bookmark-title {
    font-family: "Montserrat", sans-serif;
    font-weight: 700;
    color: #000;
    font-size: 16px;
    transition: 0.35s all ease-in-out;
}

.kg-bookmark-metadata {
    color: #6c757d;
    text-transform: uppercase;
    font-weight: 300;
    display: flex;
    align-items: center;
    font-size: 12px;
    width: 100%;
}

.kg-bookmark-icon {
    width: 20px;
    height: 20px;
}

.kg-bookmark-metadata > * {
    margin-right: 10px;
}

.kg-bookmark-description {
    font-size: 16px;
    line-height: 1.7;
    font-family: "Fira Sans", sans-serif;
    color: #6c757d;
    font-weight: 300;
}

.kg-bookmark-thumbnail {
    position: relative;
    flex-grow: 1;
    min-width: 33%;
}

    
    
</style>


<!-- PushAlert -->

<!-- End PushAlert -->

<script type="text/javascript">
    //head.push('<meta name="description" content="BATATS' + metaData.twitterDescription + '" />');
</script>
    
</head>
<body class="post-template tag-open-source tag-list tag-remote-working tag-cloud tag-self-hosted" style="background: #fff;">
    <div class="is-hidden-desktop">
    
<nav class="navbar is-marginless" style="border-bottom: 1px solid #ccc;">
    <div class="container">
        <div class="navbar-brand">
            <a class="navbar-item  has-text-weight-bold is-family-secondary" href="/">
               <span></span>Medevel.com
            </a>
            <span class="navbar-burger burger" data-target="navbarMenuHeroB">
                <span></span>
                <span></span>
                <span></span>
            </span>
        </div>
        <div id="navbarMenuHeroB" class="navbar-menu">
            <div class="navbar-end">

                <!-- Loop through the navigation items -->
<a class="navbar-item is-text is-link" href="https://medevel.com/">Home</a>
<a class="navbar-item is-text is-link" href="https://medevel.com/">Articles</a>
<a class="navbar-item is-text is-link" href="https://medevel.com/sponsorship/">Sponsorship Program</a>
<a class="navbar-item is-text is-link" href="https://medevel.com/about-contact/">About/  Contact</a>



<!-- End the loop -->


                <span class="navbar-item">
                    <a class="button is-info is-inverted" href="https://twitter.com/goomedic" target="_blank" rel="noopener">
                        <span class="icon">
                            <i class="ri-twitter-line"></i> 
                        </span>
                    </a>
                </span>

                <span class="navbar-item">
                    <a class="button is-info is-inverted" href="https://www.facebook.com/medevelcom/" target="_blank" rel="noopener">
                        <span class="icon">
                            <i class="ri-facebook-line"></i> 
                        </span>
                    </a>
                </span>

            </div>
        </div>
    </div>
</nav></div>
<section class="herox is-whitex is-darkx has-shadowx h-bgx is-hidden-mobile" style="">
    <div class="hero-body">
        <div class="container">
            <div class="columns">
                <div class="column is-3">
                    <a href="https://medevel.com/">
                        <h1 class="title x">
                            Medevel.com
                        </h1>
                    </a>
                    <br />
                    <h2 class="subtitle">
                        Open-source + Medicine + Science
                    </h2>
                </div>
                <!--  -->
                <div class="column is-2 is-offset-2">
                    <h3 class="title is-6">Sector</h3>
                    <a href="https://medevel.com/tag/open-source/" class=" ">
                        Open-source</a> <br />
                    <a href="https://medevel.com/tag/research/" class="">
                        Research</a> <br />
                    <a href="https://medevel.com/tag/development/" class="">
                        Software development</a> <br />
                </div>
                <!--  -->
                <div class="column is-2">
                    <h3 class="title is-6">System</h3>
                    <a href="https://medevel.com/tag/linux/" class=" ">
                        Linux</a> -
                    <a href="https://medevel.com/tag/windows/" class=" ">
                        Windows</a> -
                    <a href="https://medevel.com/tag/mac-osx/" class=" ">
                        macOS</a> <br />
                    <a href="https://medevel.com/tag/android/" class=" ">
                        Android</a> -
                    <a href="https://medevel.com/tag/ios/" class=" ">
                        iOS</a> <br />
                    <a href="https://medevel.com/tag/raspberrypi/" class=" ">
                        Raspberry Pi</a> <br />
                </div>
                <!--  -->
                <div class="column is-2">
                    <h3 class="title is-6">Healthcare</h3>
                    <a href="https://medevel.com/tag/dicom/" class=" ">
                        Medical Imaging</a> <br />
                    <a href="https://medevel.com/tag/pathology/" class=" ">
                        Digital Pathology</a> <br />
                    <a href="https://medevel.com/tag/pathology/" class=" ">
                        Medical Records</a>
                </div>
                <!--  -->
                <div class="column is-2">
                    <h3 class="title is-6">Connect</h3>
                    <div class="">
                        <a href="https://www.facebook.com/medevelcom/" class="">
                            <i class="ri-facebook-fill"></i></a>
                        <a href="https://twitter.com/goomedic" class="">
                            <i class="ri-twitter-fill"></i></a>
                        <a href="https://medevel.com/feed/" class="">
                            <i class="ri-rss-fill"></i></a> <br />
                        <a href="https://medevel.com/about-contact/" class="">
                            Contact</a> <br />
                        <a href="https://medevel.com/sponsorship/" class="">
                            Sponsorship</a>
                    </div>
                </div>
                <!--  -->
            </div>
        </div>
    </div>
</section>
<div class="container has-margin-topx">
    <div class="columns is-multiline is-centeredx">
        <!--  -->
        <div class="column is-8 is-offset-0">
            <div class="box has-shadow is-radiusless">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Medevel-card-responsive -->
                <ins class="adsbygoogle is-hidden-desktop" style="display:block"
                    data-ad-client="ca-pub-7543508590810245" data-ad-slot="1148552330" data-ad-format="auto"
                    data-full-width-responsive="true"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                <p class="post-meta-data">
                    <span class="content is-small"><i class="ri-calendar-line"></i> <time
                            datetime="2020-03-26">26 Mar 2020</time></span>
                    <br />
                </p>
                <br />
                <h1 class="title is-3">15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine</h1>
                <div class="has-text-centered">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- MD-header-728-90 -->
                    <ins class="adsbygoogle is-hidden-mobile" style="display:inline-block;width:728px;height:90px"
                        data-ad-client="ca-pub-7543508590810245" data-ad-slot="3942007063"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                <hr />
                <div class="social-share">
    <!-- Sharingbutton Facebook -->
    <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/"
        target="_blank" rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Twitter -->
    <a class="resp-sharing-button__link"
        href="https://twitter.com/intent/tweet/?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton E-Mail -->
    <a class="resp-sharing-button__link" href="mailto:?subject=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;body=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_self"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton LinkedIn -->
    <a class="resp-sharing-button__link"
        href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/&amp;title=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;summary=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;source=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/"
        target="_blank" rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Reddit -->
    <a class="resp-sharing-button__link"
        href="https://reddit.com/submit/?url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/&amp;resubmit=true&amp;title=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton WhatsApp -->
    <a class="resp-sharing-button__link" href="whatsapp://send?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine%20https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Telegram -->
    <a class="resp-sharing-button__link"
        href="https://telegram.me/share/url?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank" rel="noopener"
        aria-label="">
        <div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" />
                </svg>
            </div>
        </div>
    </a>
</div>                <div class="content is-medium  post-full-content " style="width:98%;margin: 0px auto;">
                    <p>The Covid-19 virus that has been spreading all around the world has forced people to stay in their homes. Unfortunately, this caused a lot of businesses to stop functioning, as their employees can no longer reach their work office. What made things worse was that most companies weren't really ready to do a full technological transfer to remote work in such short amount of time.</p><p>However, one will have to adapt to the new situation so that they don't get out of business. And to help you with issue, we are here today to present some open source solutions to help companies work remotely.</p><h2 id="why-depend-on-open-source-solutions">Why Depend on Open Source Solutions?</h2><ol><li>While open source software can also be paid sometimes, the dominant majority of them are free of cost. This makes it better for your business to use them because you can save tons of money.</li><li>If you need support, you can either request premium support from the developers of that software or depend on the free community support, however you like.</li><li>Open source software are continuously developed by the larger community around it. It's not a single vendor that can simply take the code and disappear. In any case of inconvenience, you can fork the code and run your own in-house instances of these solutions.</li></ol><!--kg-card-begin: html--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7543508590810245"
     data-ad-slot="3336170662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--kg-card-end: html--><h2 id="list-of-open-source-solutions-for-companies-working-remotely">List of Open Source Solutions for Companies Working Remotely</h2><p></p><h3 id="project-and-task-management">Project and Task management</h3><p>Project and task management solutions are an essential part of today's workflow, especially when remote employees are involved. Here are out top recommendations  </p><h4 id="1-leantime">1- LeanTime</h4><figure class="kg-card kg-image-card kg-card-hascaption"><img src="https://medevel.com/content/images/2020/03/Demo-Company-dashboard.jpg" class="kg-image"><figcaption>LeanTime in action</figcaption></figure><p><a href="https://leantime.io/"><strong>LeanTime</strong></a>: A complete open source platform for project management. It is a web-based interface that mainly uses the Lean method for project management, and allows multiple teams to work together on multiple projects. Supports both Kanban &amp; Gantt Charts agile methods too, and has a local file-sharing service if needed. Written in PHP with MySQL.</p><p>We have provided a comprehensive <a href="https://medevel.com/leantime-open-source-project-management-solution-that-helps-you-deliver/">review</a> for LeanTime, we recommend you to read it as it include all of it's features and tech specifications.</p><h4 id="2-openproject">2- OpenProject</h4><p></p><p><a href="https://www.openproject.org/"><strong>OpenProject</strong></a>: Another more advanced project management tool that supports Kanban, Scrum and Gantt Charts. It has built-in modules for wiki system, time &amp; cost reporting, bug tracking, roadmaps, forums and much more. It is written in the Ruby language.</p><h4 id="3-zento">3- Zento</h4><p><a href="https://www.zentao.pm/"><strong>Zentao</strong></a>: Mainly built for the Scrum agile method. It has built-in integration with Git and SVN source code management systems, and can import data from Microsoft Word and Excel. Usually suitable for SMBs. Its web interface is very beautiful and organized, written in PHP.</p><p></p><p>If you want more options we have written this article for you:<a href="https://medevel.com/top-12-free-and-open-source-project-management-systems/"> <strong>Top 14 FREE and Open Source Project Management Systems</strong></a>.</p><hr><h3 id="communication">Communication</h3><p>Seamless communication channels between team members are a necessary for smooth workflow.  </p><figure class="kg-card kg-image-card kg-card-hascaption"><img src="https://medevel.com/content/images/2020/03/BigBlueButton---Home-Room.jpg" class="kg-image"><figcaption>BigBlueButton</figcaption></figure><ol><li><a href="https://bigbluebutton.org/"><strong>BigBlueButton</strong></a>: Mainly built for educational institutions that employ distance learning, but can be used by your company nonetheless as a web conferencing tool. It allows a host to control "rooms" which are sessions shared between multiple people, and the host can share slides/videos/screen/quizzes with members who are attending. It has real-time video/audio/chat support, beside webcams support.</li><li><a href="https://rocket.chat/"><strong>Rocke<a href="https://rocket.chat/">t</a>Chat</strong></a>: An open source communication platform similar to Slack; It has a very similar user interface to it and supports most of the same features (Direct messages and channels, mentions, file-sharing, hashtags &amp; searches and more). It can be extended by a large system of themes, integrations and extensions too.</li><li><a href="https://jitsi.org/"><strong>Jitsi</strong></a>: Cross-platform web conferencing software. Doesn't support many features like the other tools, but can be considered a very nice alternative to Skype. It supports file-sharing, screen-sharing and real-time video/audio calls. Available on most desktop and mobile platforms.</li></ol><p><strong>Read more:</strong></p><ul><li><a href="https://medevel.com/10-end-2-end-messengers/">Top 12 Open source Messengers with End-to-end Encryption</a></li><li><a href="https://medevel.com/10-os-video-conferencing/">Top 15 Open source Video conference and Team Communication Solutions for Windows, Linux, Mac OSX and Phones</a></li></ul><!--kg-card-begin: html--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MD-Header-Resp-NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7543508590810245"
     data-ad-slot="3347093151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--kg-card-end: html--><hr><h3 id="file-transfer-document-sharing">File transfer &amp; Document sharing</h3><figure class="kg-card kg-image-card kg-card-hascaption"><img src="https://medevel.com/content/images/2020/03/Screen-Shot-2018-12-09-at-20.49.34.png" class="kg-image"><figcaption>NextCloud</figcaption></figure><ol><li><a href="https://nextcloud.com/"><strong>Nextcloud</strong></a>: A self-hosted open source file-sharing tool. It actually can be used for a lot of other purposes, such as a calendar service, email service, team management service and much more. But using it as a file-sharing platform between teams is a very common use case. It is compatible by design with GDPR &amp; HIPAA.</li><li><a href="https://pydio.com/"><strong>Pydio</strong></a>: An enterprise-grade file sharing service. Supports implementing many high-profile policies, logging features, encryption and storage methods, deployment on many servers and clusters, beside many other advanced features. It has two editions: An open source one and a premium enterprise one.</li><li><a href="https://filerun.com/"><strong>FileRun</strong></a>: A simple open source web interface for document &amp; file-sharing. Simply upload your documents and choose with who do you want to share them. Can be installed on Windows, macOS and Linux instances, and has many integrations with the famous online documents platform (MS Office, Zoho, Google Docs.. etc).</li></ol><p>We have written a rich-list about this category you can read about it more in these articles: </p><ul><li><a href="https://medevel.com/dms-cloud-file-sharing-opensource/">Best 17 Free Open source Self-hosted Document Management Solution (DMS)</a></li></ul><p></p><h3 id="accounting">Accounting</h3><figure class="kg-card kg-image-card"><img src="https://medevel.com/content/images/2020/03/Screenshot-from-2020-03-26-10-52-46.png" class="kg-image"></figure><p>Under the lock-down and quarantine even accountants stay home, but they can proceed with their job if they have a self-hosted cloud reliable accounting solution, here is our recommendations </p><ol><li><a href="https://apps.odoo.com/apps/modules/11.0/account_accountant_cbc/"><strong>Odoo Accounting</strong></a>: Part of the famous open source ERP Odoo system. This module will allow your business to do all its accounting tasks in one place. Supports online invoices, payments, reports and all the basic accounting things needed by any SMB.</li><li><a href="https://www.gnucash.org/"><strong>GNUCash</strong></a>: Part of the GNU project, and works on Windows, macOS and Linux systems. GNUCash is a simple desktop graphical program for managing the accounting and finances of your small business. Can even be used for personal finance management if you want.</li><li><a href="https://www.turbocash.net/"><strong>TurboCASH</strong></a>: A simple cross-platform application for managing your accounting. Its interface is very classic, and the premium version of it has way more features than the free open source one, but the latter may be enough for you if you are looking for a small &amp; easy accounting software.</li></ol><p>For more open-source accounting solutions, please refer to this article: </p><ul><li><a href="https://medevel.com/20-foss-accounting-solutions/">Best 20+ Open source &amp; Free Accounting Solutions for Windows, Linux, Mac OSX, and the Cloud.</a></li></ul><h3 id="remote-desktop-sharing">Remote Desktop Sharing</h3><p></p><p>Many <a href="https://fosspost.org/alternative-software/end-users/open-source-remote-desktop">open source remote desktop</a> applications exist:</p><ol><li><a href="https://remmina.org/"><strong>Remmina</strong></a>: Works only on Linux (but can access any remote host of any type). It supports the RDP, VNC, NX, and SSH protocols for doing remote-desktop. Its user interface is quite straightforward and simple. Completely free and open source. It is available in the repositories of most Linux distributions and comes in Snap &amp; Flatpak formats too.</li><li><a href="https://guacamole.apache.org/"><strong>Apache Guacamole</strong></a>: This software depends on you first to install a server-side piece of it on the machines you want to remotely access, and then, you can access them anytime you want using any web browser, as you do not need a special client to access the remote hosts you have. It also offers a complete documented API.</li><li><a href="http://www.freerdp.com/"><strong>FreeRDP</strong></a>: A cross-platform application for accessing remote hosts using the RDP protocol. It supports connecting your RDP hosts to a virtual machine (E.g VirtualBox) to manage it from there more properly. It focuses on performance too, and can even be used for gaming or multimedia streaming.</li></ol><p></p><h3 id="conclusion">Conclusion </h3><p>So this is the end of our lists for the most recommended open source solutions for companies switching to remote work. Of course, there are many other open source programs in each category, but we only mentioned what is generally sufficient for most use-cases.</p><p>If you have any addition, we would love to have it in message.</p>
                </div>
                <br />
                <div class="notification is-primary content is-hidden">
                    <h5 class="has-text-white">Sponsor this article</h5>
                    <p>
                        You can add your link to this article by sponsoring it. <br /> Here how to sponsor this post <a
                            href="https://medevel.com/sponsorship/">Sponsorship program</a>
                    </p>
                </div>
                <div class="social-share">
    <!-- Sharingbutton Facebook -->
    <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/"
        target="_blank" rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Twitter -->
    <a class="resp-sharing-button__link"
        href="https://twitter.com/intent/tweet/?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton E-Mail -->
    <a class="resp-sharing-button__link" href="mailto:?subject=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;body=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_self"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton LinkedIn -->
    <a class="resp-sharing-button__link"
        href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/&amp;title=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;summary=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;source=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/"
        target="_blank" rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Reddit -->
    <a class="resp-sharing-button__link"
        href="https://reddit.com/submit/?url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/&amp;resubmit=true&amp;title=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton WhatsApp -->
    <a class="resp-sharing-button__link" href="whatsapp://send?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine%20https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank"
        rel="noopener" aria-label="">
        <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" />
                </svg>
            </div>
        </div>
    </a>
    <!-- Sharingbutton Telegram -->
    <a class="resp-sharing-button__link"
        href="https://telegram.me/share/url?text=15 Open Source Rescue Solutions For Companies Working Remotely under a Lockdown or Quarantine&amp;url=https://medevel.com/15-open-source-rescue-solutions-for-companies-working-remotely-under-a-lockdown-or-quarantine/" target="_blank" rel="noopener"
        aria-label="">
        <div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--small">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                    <path
                        d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" />
                </svg>
            </div>
        </div>
    </a>
</div>                <hr />
                <div class="boxx is-radiuslessx has-shadowx is-hoverx">
                    <h4>Tags</h4>
                    <div class="tags">
                        <a href="/tag/open-source/" class="button is-rounded is-info is-light" style="margin:5px 5px 3px 5px;"
                            class="button is-rounded has-shadow is-small is-borderless tags-link">Open source</a>
                        <a href="/tag/list/" class="button is-rounded is-info is-light" style="margin:5px 5px 3px 5px;"
                            class="button is-rounded has-shadow is-small is-borderless tags-link">List</a>
                        <a href="/tag/remote-working/" class="button is-rounded is-info is-light" style="margin:5px 5px 3px 5px;"
                            class="button is-rounded has-shadow is-small is-borderless tags-link">Remote-working</a>
                        <a href="/tag/cloud/" class="button is-rounded is-info is-light" style="margin:5px 5px 3px 5px;"
                            class="button is-rounded has-shadow is-small is-borderless tags-link">Cloud</a>
                        <a href="/tag/self-hosted/" class="button is-rounded is-info is-light" style="margin:5px 5px 3px 5px;"
                            class="button is-rounded has-shadow is-small is-borderless tags-link">Self-hosted</a>
                    </div>
                </div>
      
                <div class="content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7543508590810245"
     data-ad-slot="4120539182"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            </div>
            <!-- AuthorBox -->
            <div class="box is-radiusless has-shadow is-hoverx">
                <span class="image is-64x64 is-pulled-left">
                    <img class="" src="//www.gravatar.com/avatar/d5950c8ee5c1d31f65bb1daba6ab95df?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="FOSS Post Team" />
                </span>
                <span class="has-sidebox-title">Author: <strong> <a href="/author/fosspost/"
                            class="title is-6">FOSS Post Team</a></strong></span>
                <hr />
                <p>
                    FOSS Post is an online magazine about Linux and open source software. Articles written here are written as a collaborative effort between our writers.
                </p>
                <p>
                    <span class="author-social-linkx"><a href="https://fosspost.org" target="_blank" rel="noopener"><i
                                class="ri-link"></i></a></span>
                </p>
            </div>
        </div>
        <!--  -->
        <div class="column is-4">
            <div class="box is-radiusless has-shadow has-text-centered is-hiddenx">

                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MD-side-small -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7543508590810245"
     data-ad-slot="9995929813"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                <br />
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- md-vertical-300-600 -->
<ins class="adsbygoogle is-hidden-mobile" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7543508590810245"
    data-ad-slot="9823999456"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            </div>
            <div class="is-hidden-mobile">
                <br /> <br />
            </div>
            <div class="boxx is-radiuslessx has-shadowx xhas-text-centered content">
                <br />
                <h4>Popular articles</h4>
                <hr />
                            <div class="box is-marginless is-radiusless has-shadow is-hover guide-list">
                <div class="columns is-multiline is-mobile has-shadowx">
                    <div class="column is-2  is-paddinglessx is-marginlessx has-radius guide-list-image">
                         <a href="/12-os-point-of-sale-pos-solutions/" class="image"><img src="/content/images/2020/01/assorted-business-desserts-display-159991.jpg" class="img" title="12 Best free Open-source &quot;Point-of-Sale&quot; (POS) Solutions" alt="12 Best free Open-source &quot;Point-of-Sale&quot; (POS) Solutions"/></a>
                    </div>
                    <div class="column is-9 is-marginless">
                        <p class="">
                            <span class="image is-32x32 is-pulled-right">
                                <a href="/author/hamza/" class="static-avatar is-pulled-right ">
                                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                                </a>
                            </span>
                            <!-- <span class="content is-small is-pulled-right has-margin-right">Hamza mu</span> -->
                            <span class="content is-small"><i class="ri-calendar-line"></i> 13/ JUNE/ 2019 &bull;
                                <span>Open source</span>
                            </span>
                        </p>
                        <a href="/12-os-point-of-sale-pos-solutions/" class="title is-6">12 Best free Open-source &quot;Point-of-Sale&quot; (POS) Solutions</a>
                    </div>
                </div>
            </div>                            <div class="box is-marginless is-radiusless has-shadow is-hover guide-list">
                <div class="columns is-multiline is-mobile has-shadowx">
                    <div class="column is-2  is-paddinglessx is-marginlessx has-radius guide-list-image">
                         <a href="/streama-create-your-home-media-streaming-server-for-free/" class="image"><img src="/content/images/2020/01/Streama-Demo--2--1.jpg" class="img" title="Streama: Create your Home Media Streaming Server for Free" alt="Streama: Create your Home Media Streaming Server for Free"/></a>
                    </div>
                    <div class="column is-9 is-marginless">
                        <p class="">
                            <span class="image is-32x32 is-pulled-right">
                                <a href="/author/hamza/" class="static-avatar is-pulled-right ">
                                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                                </a>
                            </span>
                            <!-- <span class="content is-small is-pulled-right has-margin-right">Hamza mu</span> -->
                            <span class="content is-small"><i class="ri-calendar-line"></i> 13/ JUNE/ 2019 &bull;
                                <span>Self-hosted</span>
                            </span>
                        </p>
                        <a href="/streama-create-your-home-media-streaming-server-for-free/" class="title is-6">Streama: Create your Home Media Streaming Server for Free</a>
                    </div>
                </div>
            </div>                            <div class="box is-marginless is-radiusless has-shadow is-hover guide-list">
                <div class="columns is-multiline is-mobile has-shadowx">
                    <div class="column is-2  is-paddinglessx is-marginlessx has-radius guide-list-image">
                         <a href="/top-7-linux-distros-for-medical-and-scientific-communities/" class="image"><img src="/content/images/2020/01/deviantArt.jpg" class="img" title="Top 7 Linux Distros for Medical and Scientific Communities" alt="Top 7 Linux Distros for Medical and Scientific Communities"/></a>
                    </div>
                    <div class="column is-9 is-marginless">
                        <p class="">
                            <span class="image is-32x32 is-pulled-right">
                                <a href="/author/desoky-mo/" class="static-avatar is-pulled-right ">
                                    <img class="is-rounded" src="/content/images/size/w100/2019/06/planets.png" alt="Desoky Mo" />
                                </a>
                            </span>
                            <!-- <span class="content is-small is-pulled-right has-margin-right">Hamza mu</span> -->
                            <span class="content is-small"><i class="ri-calendar-line"></i> 13/ JUNE/ 2019 &bull;
                                <span>Linux</span>
                            </span>
                        </p>
                        <a href="/top-7-linux-distros-for-medical-and-scientific-communities/" class="title is-6">Top 7 Linux Distros for Medical and Scientific Communities</a>
                    </div>
                </div>
            </div>                            <div class="box is-marginless is-radiusless has-shadow is-hover guide-list">
                <div class="columns is-multiline is-mobile has-shadowx">
                    <div class="column is-2  is-paddinglessx is-marginlessx has-radius guide-list-image">
                         <a href="/5-most-recommended-it-asset-and-it-inventory-management-solutions/" class="image"><img src="/content/images/2019/12/black-and-gray-computer-motherboard-2588757.jpg" class="img" title="5 Most Recommended  IT-asset and IT-inventory Management Solutions" alt="5 Most Recommended  IT-asset and IT-inventory Management Solutions"/></a>
                    </div>
                    <div class="column is-9 is-marginless">
                        <p class="">
                            <span class="image is-32x32 is-pulled-right">
                                <a href="/author/hamza/" class="static-avatar is-pulled-right ">
                                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                                </a>
                            </span>
                            <!-- <span class="content is-small is-pulled-right has-margin-right">Hamza mu</span> -->
                            <span class="content is-small"><i class="ri-calendar-line"></i> 13/ JUNE/ 2019 &bull;
                                <span>Open source</span>
                            </span>
                        </p>
                        <a href="/5-most-recommended-it-asset-and-it-inventory-management-solutions/" class="title is-6">5 Most Recommended  IT-asset and IT-inventory Management Solutions</a>
                    </div>
                </div>
            </div>                            <div class="box is-marginless is-radiusless has-shadow is-hover guide-list">
                <div class="columns is-multiline is-mobile has-shadowx">
                    <div class="column is-2  is-paddinglessx is-marginlessx has-radius guide-list-image">
                         <a href="/top-5-free-vpn-services-for-windows-macos-and-linux/" class="image"><img src="https://images.unsplash.com/photo-1555998322-9e293b1342da?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ" class="img" title="Top 5 FREE VPN services for Windows, macOS and Linux" alt="Top 5 FREE VPN services for Windows, macOS and Linux"/></a>
                    </div>
                    <div class="column is-9 is-marginless">
                        <p class="">
                            <span class="image is-32x32 is-pulled-right">
                                <a href="/author/desoky-mo/" class="static-avatar is-pulled-right ">
                                    <img class="is-rounded" src="/content/images/size/w100/2019/06/planets.png" alt="Desoky Mo" />
                                </a>
                            </span>
                            <!-- <span class="content is-small is-pulled-right has-margin-right">Hamza mu</span> -->
                            <span class="content is-small"><i class="ri-calendar-line"></i> 13/ JUNE/ 2019 &bull;
                                <span>VPN</span>
                            </span>
                        </p>
                        <a href="/top-5-free-vpn-services-for-windows-macos-and-linux/" class="title is-6">Top 5 FREE VPN services for Windows, macOS and Linux</a>
                    </div>
                </div>
            </div>            </div>            
        </div>
    </div>
</div>
<hr />
<div class="section notification is-dark is-radiusless  is-marginless is-paddingless is-radiusless has-margin-topx ">
    <br />
    <div class="container has-margin-top">
        <div class="columns is-multiline">
            <!--  -->
            <div class="column is-12 has-text-centered has-title-padding">
                <h5 class="title is-4">Releated Articles</h5>
            </div>
            <!--  -->
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">4 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/open-source/">Open source</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/top-5-free-and-open-source-robotics-frameworks/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="https://images.unsplash.com/photo-1563968743333-044cef800494?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ 300w,
                    https://images.unsplash.com/photo-1563968743333-044cef800494?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ 600w,
                    https://images.unsplash.com/photo-1563968743333-044cef800494?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ 1000w,
                    https://images.unsplash.com/photo-1563968743333-044cef800494?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="https://images.unsplash.com/photo-1563968743333-044cef800494?ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;fm&#x3D;jpg&amp;crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;w&#x3D;2000&amp;fit&#x3D;max&amp;ixid&#x3D;eyJhcHBfaWQiOjExNzczfQ" alt="Top 5 Free and Open Source Robotics Frameworks" title="Top 5 Free and Open Source Robotics Frameworks" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/top-5-free-and-open-source-robotics-frameworks/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="Top 5 Free and Open Source Robotics Frameworks">Top 5 Free and Open Source Robotics Frameworks</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/desoky-mo/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="/content/images/size/w100/2019/06/planets.png" alt="Desoky Mo" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-25">25 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/desoky-mo/">Desoky Mo</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">4 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/open-source/">Open source</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/5-best-open-source-video-conferencing/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/03/woman-in-gray-sweat-shirt-sitting-beside-window-3759080--1-.jpg 300w,
                    /content/images/size/w600/2020/03/woman-in-gray-sweat-shirt-sitting-beside-window-3759080--1-.jpg 600w,
                    /content/images/size/w1000/2020/03/woman-in-gray-sweat-shirt-sitting-beside-window-3759080--1-.jpg 1000w,
                    /content/images/size/w2000/2020/03/woman-in-gray-sweat-shirt-sitting-beside-window-3759080--1-.jpg 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/03/woman-in-gray-sweat-shirt-sitting-beside-window-3759080--1-.jpg" alt="6 Best Self-hosted Open Source Video Conferencing Solutions for Companies And Remote Teams" title="6 Best Self-hosted Open Source Video Conferencing Solutions for Companies And Remote Teams" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/5-best-open-source-video-conferencing/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="6 Best Self-hosted Open Source Video Conferencing Solutions for Companies And Remote Teams">6 Best Self-hosted Open Source Video Conferencing Solutions for Companies And Remote Teams</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/hamza/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-19">19 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/hamza/">Hamza Mu</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">7 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/linux/">Linux</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/most-5-suitable-linux-distributions-for-doctors/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/03/view-of-clinic-305568-1.jpg 300w,
                    /content/images/size/w600/2020/03/view-of-clinic-305568-1.jpg 600w,
                    /content/images/size/w1000/2020/03/view-of-clinic-305568-1.jpg 1000w,
                    /content/images/size/w2000/2020/03/view-of-clinic-305568-1.jpg 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/03/view-of-clinic-305568-1.jpg" alt="5 Most Suitable Linux Distributions for Doctors" title="5 Most Suitable Linux Distributions for Doctors" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/most-5-suitable-linux-distributions-for-doctors/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="5 Most Suitable Linux Distributions for Doctors">5 Most Suitable Linux Distributions for Doctors</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/fosspost/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/d5950c8ee5c1d31f65bb1daba6ab95df?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="FOSS Post Team" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-18">18 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/fosspost/">FOSS Post Team</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">3 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/mac-osx/">MacOSX</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/7-free-open-source-markdown-editors-macos/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/03/Screenshot-from-2020-03-17-09-33-17-1.png 300w,
                    /content/images/size/w600/2020/03/Screenshot-from-2020-03-17-09-33-17-1.png 600w,
                    /content/images/size/w1000/2020/03/Screenshot-from-2020-03-17-09-33-17-1.png 1000w,
                    /content/images/size/w2000/2020/03/Screenshot-from-2020-03-17-09-33-17-1.png 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/03/Screenshot-from-2020-03-17-09-33-17-1.png" alt="Top 7 Free and Open-source Markdown Editors for macOS" title="Top 7 Free and Open-source Markdown Editors for macOS" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/7-free-open-source-markdown-editors-macos/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="Top 7 Free and Open-source Markdown Editors for macOS">Top 7 Free and Open-source Markdown Editors for macOS</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/hamza/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-17">17 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/hamza/">Hamza Mu</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">5 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/linux/">Linux</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/why-linux-is-better-for-healthcare/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/03/why-linux-better-for-healthcare.jpg 300w,
                    /content/images/size/w600/2020/03/why-linux-better-for-healthcare.jpg 600w,
                    /content/images/size/w1000/2020/03/why-linux-better-for-healthcare.jpg 1000w,
                    /content/images/size/w2000/2020/03/why-linux-better-for-healthcare.jpg 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/03/why-linux-better-for-healthcare.jpg" alt="Why Linux is Better for HealthCare" title="Why Linux is Better for HealthCare" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/why-linux-is-better-for-healthcare/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="Why Linux is Better for HealthCare">Why Linux is Better for HealthCare</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/fosspost/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/d5950c8ee5c1d31f65bb1daba6ab95df?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="FOSS Post Team" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-14">14 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/fosspost/">FOSS Post Team</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">4 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/open-source/">Open source</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/top-5-free-and-open-source-inventory-management-systems-for-small-and-medium-sized-businesses/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/03/fabrics-factory-industry-manufacturing-236748.jpg 300w,
                    /content/images/size/w600/2020/03/fabrics-factory-industry-manufacturing-236748.jpg 600w,
                    /content/images/size/w1000/2020/03/fabrics-factory-industry-manufacturing-236748.jpg 1000w,
                    /content/images/size/w2000/2020/03/fabrics-factory-industry-manufacturing-236748.jpg 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/03/fabrics-factory-industry-manufacturing-236748.jpg" alt="Top 5 Free and Open Source Inventory Management Systems for Small and Medium-sized Businesses" title="Top 5 Free and Open Source Inventory Management Systems for Small and Medium-sized Businesses" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/top-5-free-and-open-source-inventory-management-systems-for-small-and-medium-sized-businesses/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="Top 5 Free and Open Source Inventory Management Systems for Small and Medium-sized Businesses">Top 5 Free and Open Source Inventory Management Systems for Small and Medium-sized Businesses</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/desoky-mo/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="/content/images/size/w100/2019/06/planets.png" alt="Desoky Mo" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-03-08">8 Mar 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/desoky-mo/">Desoky Mo</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">4 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/data-analysis/">Data Analysis</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/text-mining-and-text-analysis-solutions/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/02/abstract-black-and-white-blur-book-261763.jpg 300w,
                    /content/images/size/w600/2020/02/abstract-black-and-white-blur-book-261763.jpg 600w,
                    /content/images/size/w1000/2020/02/abstract-black-and-white-blur-book-261763.jpg 1000w,
                    /content/images/size/w2000/2020/02/abstract-black-and-white-blur-book-261763.jpg 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/02/abstract-black-and-white-blur-book-261763.jpg" alt="8 Open-source/ Free Text Mining and Text Analysis solutions" title="8 Open-source/ Free Text Mining and Text Analysis solutions" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/text-mining-and-text-analysis-solutions/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="8 Open-source/ Free Text Mining and Text Analysis solutions">8 Open-source/ Free Text Mining and Text Analysis solutions</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/hamza/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-02-29">29 Feb 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/hamza/">Hamza Mu</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="column is-3 has-margin-btn">
                <div class="card card-post">
    <div class="card-image"
        style="overflow: hidden; height: 150px !important;border-top-left-radius: 12px;border-top-right-radius: 12px;position: relative;">

        <div class="content is-small has-padding-content" style="position: absolute;top:0;left: 0;z-index: 1004;width: 100%;padding: 10px !important;">
            <span class="is-pulled-right tag is-white is-sharp">9 min read</span>
            <a class="tag is-primary is-sharp " href="/tag/mac-osx/">MacOSX</a>
        </div>



        <a class="post-card-image-linkx image is-4by3x" href="/30-macos-apps-daily-use/" style="">
            <img class="post-card-image" style="width: 100% !important;" srcset="/content/images/size/w300/2020/02/Screenshot-from-2020-02-27-22-46-51.png 300w,
                    /content/images/size/w600/2020/02/Screenshot-from-2020-02-27-22-46-51.png 600w,
                    /content/images/size/w1000/2020/02/Screenshot-from-2020-02-27-22-46-51.png 1000w,
                    /content/images/size/w2000/2020/02/Screenshot-from-2020-02-27-22-46-51.png 2000w" sizes="(max-width: 1000px) 400px, 700px"
                src="/content/images/size/w600/2020/02/Screenshot-from-2020-02-27-22-46-51.png" alt="30 free and Open-source macOS Apps for Your Daily Use" title="30 free and Open-source macOS Apps for Your Daily Use" />
        </a>
    </div>
    <div class="card-content">
        <div class="content" style="">


            <a href="/30-macos-apps-daily-use/">
                <h2 class="subtitle is-5 is-family-sans-serif has-text-grey-dark" style="line-height: 150% !Important;font-size: 1.3rem;line-height: 3.1rem;font-weight: 500;"
                    title="30 free and Open-source macOS Apps for Your Daily Use">30 free and Open-source macOS Apps for Your Daily Use</h2>
            </a>
        </div>

        <div class="media meta-media">
            <div class="media-lef">
                <a href="/author/hamza/" class="static-avatar is-pulled-right image is-32x32">
                    <img class="is-rounded" src="//www.gravatar.com/avatar/ec3292466c215a2700318e062ca63109?s&#x3D;250&amp;d&#x3D;mm&amp;r&#x3D;x" alt="Hamza Mu" />
                </a>
            </div>
            <div class="media-content has-text-grey-light" style="padding:5px 10px 0 10px;">
                <span class="content is-pulled-right content is-small" style="">
                    <span class=""><time
                            datetime="2020-02-27">27 Feb 2020</time></span>
                </span>
                <span class="content is-small has-text-weight-semibold has-text-grey-light"><a href="/author/hamza/">Hamza Mu</a></span>
            </div>
        </div>
    </div>
</div>            </div>
            <!--  -->
        </div>
    </div>
    <br />
    <br />
</div>


<div
    class="section notification is-paddinglessx is-radiusless is-marginless is-white has-border-topx has-margin-top has-text-grey-dark">
    <div class="is-hidden-mobile">
            <br />
    <br />
    <br />
    </div>

    <div class="container has-margin-topx">
        <div class="columns is-multiline">
            <div class="column is-3">
                <h4 class="title is-6 is-uppercase">About</h4>
                <div class="has-border-bt-div"></div>
                <p class="has-text-justified">
                    We are discovering new open-source solutions everyday, let's share them with you.
                </p>
            </div>
            <!--  -->
            <div class="column is-1"></div>
            <div class="column is-2 ">
                <h4 class="title is-6  is-uppercase">Quick links</h4>
                <div class="has-border-bt-div"></div>
                <ul>
                    <li><a href="https://medevel.com/" title="Home">Home</a></li>
                    <li><a href="https://medevel.com/" title="Articles">Articles</a></li>
                    <li><a href="https://medevel.com/sponsorship/" title="Sponsorship Program">Sponsorship Program</a></li>
                    <li><a href="https://medevel.com/about-contact/" title="About/  Contact">About/  Contact</a></li>
                </ul>
            </div>
            <!--  -->
            <div class="column is-3">
                <h4 class="title is-6 is-uppercase">tags</h4>
                <div class="has-border-bt-div"></div>
                <div class="buttons">
                    <a href="/tag/open-source/" title="Open source"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Open source</a>
                    <a href="/tag/linux/" title="Linux"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Linux</a>
                    <a href="/tag/list/" title="List"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">List</a>
                    <a href="/tag/mac-osx/" title="MacOSX"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">MacOSX</a>
                    <a href="/tag/development/" title="Development"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Development</a>
                    <a href="/tag/windows/" title="Windows"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Windows</a>
                    <a href="/tag/free/" title="Free"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Free</a>
                    <a href="/tag/dicom/" title="DICOM"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">DICOM</a>
                    <a href="/tag/articles/" title="Articles"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Articles</a>
                    <a href="/tag/apps-ios-android/" title="Apps"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Apps</a>
                    <a href="/tag/emr-ehr/" title="EMR EHR"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">EMR EHR</a>
                    <a href="/tag/medical-imaging-software/" title="Medical Imaging"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Medical Imaging</a>
                    <a href="/tag/reviews/" title="Reviews"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Reviews</a>
                    <a href="/tag/evergreen/" title="Evergreen"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Evergreen</a>
                    <a href="/tag/pacs/" title="PACS"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">PACS</a>
                    <a href="/tag/visualization/" title="Visualization"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Visualization</a>
                    <a href="/tag/foss-medical/" title="FOSS Medical"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">FOSS Medical</a>
                    <a href="/tag/cloud/" title="Cloud"
                        class="button is-rounded has-shadow is-small is-borderless tags-link">Cloud</a>

                </div>
            </div>
            <div class="column is-12 has-text-centered has-margin-top content is-small has-text-grey-light">
                Medevel.com © 2019
            </div>
            <!--  -->
        </div>
    </div>
</div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
    </script>
    <script>
    $(document).ready(function () {
        /** nofollow for external links */
        $('a').each(function () {
            var reg_exp = new RegExp('/' + window.location.host + '/');
            if (!reg_exp.test(this.href)) {
                // External Link Found  
                $(this).attr('target', '_blank');
                var hasFollow = $(this).hasClass('follow')
                if (!hasFollow) {
                    $(this).attr('rel', 'nofollow');
                }
            }
        });
        // Image title + ALT
        $('.post-full-content img').each(function () {
            var title = $(document).find("title").text()
            $(this).attr('alt', title);
            $(this).attr('title', title);
        });
        //
        $('.follow').each(function () {
            //var title = $(document).find("title").text()
            $(this).attr('rel', '');
            //$(this).attr('title', title);
        });
    });
</script>

    <div id = 'vdo_ai_div'></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/medevel/vdo.ai.js');</script>  


<!--<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>-->

<!--<div id="google_translate_element" style="margin:0 auto;"></div>

<script type="text/javascript">
//function googleTranslateElementInit() {
  //new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'ar,bg,de,en,es,fa,hi,iw,ja,ko,nl,pl,pt,ru,tl,tr,zh-CN,zh-TW', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-69152808-1'}, 'google_translate_element');
// }

-->



<script type="text/javascript">
(function() {
  var burger = document.querySelector('.burger');
  var nav = document.querySelector('#'+burger.dataset.target);
 
  burger.addEventListener('click', function(){
    burger.classList.toggle('is-active');
    nav.classList.toggle('is-active');
  });
})();
    
</script>


<script>
    $(document).ready(function () {
        /** nofollow for external links */
        //$('a').each(function () {
        //    var reg_exp = new RegExp('/' + window.location.host + '/');
        //    if (!reg_exp.test(this.href)) {
                // External Link Found  
                //$(this).attr('rel', 'nofollow');
                //$(this).attr('target', '_blank');
          //  }
        //});
        
        // other jQuery Code
    });
</script>




<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://medevel.com",
"potentialAction": {
"@type": "SearchAction",
"target": "https://medevel.com/search/?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>


<!--revenuhits-->
<!--<script type='text/javascript' src='//p14516.clksite.com/adServe/banners?tid=14516_737820_2&type=floating_banner&size=6&side=right&position=bottom'></script>-->


<!-- Matomo Image Tracker-->
<img src="https://stats.targmat.com/matomo.php?idsite=2&amp;rec=1" style="border:0" alt="" />
<!-- End Matomo -->
</body>
</html>